<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Polska marcowe mecze rozegra w nowych strojach. To w tych koszulkach zobaczymy ich na mundialu [FOTO] | GIGA Sport</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://gigasport.pl/xmlrpc.php" />
    <meta property="og:image" content="http://gigasport.pl/wp-content/uploads/2017/10/polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24.jpg" /><link rel="icon" type="image/png" href="http://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE_76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE_144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GIGA Sport &raquo; Kanał z wpisami" href="http://gigasport.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GIGA Sport &raquo; Kanał z komentarzami" href="http://gigasport.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GIGA Sport &raquo; Polska marcowe mecze rozegra w nowych strojach. To w tych koszulkach zobaczymy ich na mundialu [FOTO] Kanał z komentarzami" href="http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gigasport.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://gigasport.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://gigasport.pl/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://gigasport.pl/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://gigasport.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gigasport.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gigasport.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gigasport.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gigasport.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prokurator wszczął postępowanie ws. Davide Astoriego. Chodzi o nieumyślne spowodowanie śmierci' href='http://gigasport.pl/2018/03/prokurator-wszczal-postepowanie-ws-davide-astoriego-chodzi-o-nieumyslne-spowodowanie-smierci/' />
<link rel='next' title='Decyzja Komisji Ligi po zamieszkach kibiców w Gliwicach. Tego nikt się nie spodziewał!' href='http://gigasport.pl/2018/03/decyzja-komisji-ligi-po-zamieszkach-kibicow-w-gliwicach-tego-nikt-sie-nie-spodziewal/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/" />
<link rel='shortlink' href='http://gigasport.pl/?p=11903' />
<link rel="alternate" type="application/json+oembed" href="http://gigasport.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgigasport.pl%2F2018%2F03%2Fpolska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gigasport.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgigasport.pl%2F2018%2F03%2Fpolska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/gigasport.pl\/wp-admin\/","wpRestNonce":"210cef1400","wpRestUrl":"http:\/\/gigasport.pl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gigasport.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://gigasport.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'acda9e4e-6d57-43da-9cb0-897f2b152df1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "GigaSport.pl";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0860f031-816f-4b4e-9724-08fcd0b320db";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Zapisz się na powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/gigasport.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.2";
var td_get_template_directory_uri="http:\/\/gigasport.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://gigasport.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://gigasport.pl/category/newsy/",
                                "name": "newsy"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://gigasport.pl/category/newsy/na-czasie/",
                                "name": "na czasie"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/",
                                "name": "Polska marcowe mecze rozegra w nowych strojach. To w tych koszulkach zobaczymy..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-float-left {margin: 8px 8px 8px 0; float: left;}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}
</style>
</head>

<body class="post-template-default single single-post postid-11903 single-format-standard polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto global-block-template-13 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-middle-menu-container"><ul id="menu-middle-menu" class="td-mobile-main-menu"><li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-473"><a href="http://gigasport.pl/category/numer/w-kiosku/giga-sport/">giga sport</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://gigasport.pl/category/numer/w-kiosku/giga-sport-ekstra/">giga sport ekstra</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472"><a href="http://gigasport.pl/category/newsy/na-czasie/">na czasie</a></li>
<li id="menu-item-4486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486"><a href="http://gigasport.pl/category/video/">wideo</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://gigasport.pl/category/newsy/dzieje-sie/">dzieje się!</a></li>
<li id="menu-item-4561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4561"><a href="http://sklep-niezalezna.pl/pl/c/GIGA-SPORT-magazyn-sportowy/90">sklep</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://gigasport.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                poniedziałek, Marzec 5, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="http://gigasport.pl/giga-sport/">co wydajemy?</a></li>
<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5173"><a href="http://sklep-niezalezna.pl/pl/c/Magazyny-sportowy/90">numery archiwalne</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="http://gigasport.pl/kontakt/">kontakt i reklama</a></li>
<li id="menu-item-4560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4560"><a href="http://sklep-niezalezna.pl/pl/c/GIGA-SPORT-magazyn-sportowy/90">sklep</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://gigasport.pl/">
            <img class="td-retina-data" data-retina="http://gigasport.pl/wp-content/uploads/2016/09/ret_logo.png" src="http://gigasport.pl/wp-content/uploads/2016/09/logo.png" alt="GIGA SPORT LOGO" title="Magazyn sportowy Giga Sport"/>
            <span class="td-visual-hidden">GIGA Sport</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://gigasport.pl/">
            <img class="td-retina-data" data-retina="http://gigasport.pl/wp-content/uploads/2016/09/ret_logo.png" src="http://gigasport.pl/wp-content/uploads/2016/09/logo.png" alt="GIGA SPORT LOGO" title="Magazyn sportowy Giga Sport"/>
        </a>
        </div>
    <div class="menu-middle-menu-container"><ul id="menu-middle-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-473"><a href="http://gigasport.pl/category/numer/w-kiosku/giga-sport/">giga sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-474"><a href="http://gigasport.pl/category/numer/w-kiosku/giga-sport-ekstra/">giga sport ekstra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-472"><a href="http://gigasport.pl/category/newsy/na-czasie/">na czasie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4486"><a href="http://gigasport.pl/category/video/">wideo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="http://gigasport.pl/category/newsy/dzieje-sie/">dzieje się!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4561"><a href="http://sklep-niezalezna.pl/pl/c/GIGA-SPORT-magazyn-sportowy/90">sklep</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://gigasport.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a9db3ecc3b2b_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-11903" class="post-11903 post type-post status-publish format-standard has-post-thumbnail hentry category-na-czasie" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://gigasport.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy newsy" class="entry-crumb" href="http://gigasport.pl/category/newsy/">newsy</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy na czasie" class="entry-crumb" href="http://gigasport.pl/category/newsy/na-czasie/">na czasie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Polska marcowe mecze rozegra w nowych strojach. To w tych koszulkach zobaczymy...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://gigasport.pl/category/newsy/">newsy</a></li><li class="entry-category"><a  href="http://gigasport.pl/category/newsy/na-czasie/">na czasie</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Polska marcowe mecze rozegra w nowych strojach. To w tych koszulkach zobaczymy ich na mundialu [FOTO]</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://gigasport.pl/author/aap/">AAP</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T20:01:41+00:00" >5 marca 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11903">1589</span></div>                                <div class="td-post-comments"><a href="http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fgigasport.pl%2F2018%2F03%2Fpolska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Udostępnij na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polska+marcowe+mecze+rozegra+w+nowych+strojach.+To+w+tych+koszulkach+zobaczymy+ich+na+mundialu+%5BFOTO%5D&url=http%3A%2F%2Fgigasport.pl%2F2018%2F03%2Fpolska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto%2F&via=GIGA+Sport"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweetnij na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/&amp;media=http://gigasport.pl/wp-content/uploads/2017/10/polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24.jpg&description=Polska+marcowe+mecze+rozegra+w+nowych+strojach.+To+w+tych+koszulkach+zobaczymy+ich+na+mundialu+%5BFOTO%5D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polska+marcowe+mecze+rozegra+w+nowych+strojach.+To+w+tych+koszulkach+zobaczymy+ich+na+mundialu+%5BFOTO%5D%20-%20http%3A%2F%2Fgigasport.pl%2F2018%2F03%2Fpolska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="451" class="entry-thumb" src="http://gigasport.pl/wp-content/uploads/2017/10/polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24-696x451.jpg" srcset="http://gigasport.pl/wp-content/uploads/2017/10/polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24-696x451.jpg 696w, http://gigasport.pl/wp-content/uploads/2017/10/polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24-300x195.jpg 300w, http://gigasport.pl/wp-content/uploads/2017/10/polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24-768x498.jpg 768w, http://gigasport.pl/wp-content/uploads/2017/10/polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24-648x420.jpg 648w, http://gigasport.pl/wp-content/uploads/2017/10/polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24.jpg 925w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24"/><figcaption class="wp-caption-text">Reprezentacja Polski. / Źródło: Twitter/Łączy Nas Piłka</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5a9db3eccaa49_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="lead ng-binding"><strong>W zbliżających się towarzyskich meczach z Nigerią 23 marca we Wrocławiu i z Koreą Południową cztery dni później w Chorzowie polscy piłkarze zagrają w nowych koszulkach, przygotowanych na mundial w Rosji. Na drugie z tych spotkań zostało jeszcze sporo biletów.</strong></p><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 7 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="1053487530"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="ns_placement" id="QAPS_AKPL_18ecb9d8ca335806a8782bad301f10a1"></div>
<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=18ecb9d8ca335806a8782bad301f10a1"></script>
</div></div>

<p>Selekcjoner Adam Nawałka ogłosi nazwiska piłkarzy powołanych z lig zagranicznych 9 marca, a zawodników z polskiej ligi &#8211; tydzień później.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5a9db3ecca82a_rand td_block_template_13"><!-- reklamy umieszczone w Adinserter -->
</div><p>Większość czasu podczas zgrupowania kadrowicze spędzą we Wrocławiu. Tam &#8211; na poniedziałek 19 marca &#8211; zaplanowano przyjazd piłkarzy. Dzień wcześniej zbierze się sztab szkoleniowy, wówczas odbędzie się konferencja prasowa z udziałem Nawałki.</p>
<p>&#8222;Tym razem nie będziemy mieszkać w Warszawie. Prawie tydzień spędzimy we Wrocławiu&#8221; &#8211; powiedział PAP rzecznik prasowy PZPN i reprezentacji Jakub Kwiatkowski.</p>
<p>Spotkanie z Nigerią odbędzie się 23 marca (godz. 20.45). Dwa dni później, w niedzielę, biało-czerwoni udadzą się do Katowic, gdzie zamieszkają przed kolejnym towarzyskim sprawdzianem &#8211; z Koreą Południową, zaplanowanym na 27 marca (20.45).</p>
<p>To pierwsze w tym roku zgrupowanie podopiecznych Nawałki. Będzie okazja przeprowadzenia regularnych treningów, ale&#8230; nie tylko.</p>
<p>&#8222;To praktycznie jedyna możliwość przed mundialem, gdy możemy zrealizować nasze zobowiązania sponsorskie&#8221; &#8211; przyznał Kwiatkowski, co oznacza, że piłkarzy czekają m.in. sesje zdjęciowe, reklamowe.</p>
<p>Zobacz: <a href="http://gigasport.pl/2018/03/prokurator-wszczal-postepowanie-ws-davide-astoriego-chodzi-o-nieumyslne-spowodowanie-smierci/">Prokurator wszczął postępowanie ws. Davide Astoriego. Chodzi o nieumyślne spowodowanie śmierci</a></p>
<p>Jak dodał rzecznik prasowy, w meczach z Nigeryjczykami i Koreańczykami reprezentanci zagrają w nowych strojach. Przygotowanych już pod kątem mistrzostw świata w Rosji.</p>
<p>&#8222;Oficjalna prezentacja koszulek nastąpi 21 marca. Nie chcemy na razie zdradzać zbyt wielu szczegółów. Jeżeli chodzi o kolory, w obu meczach zagramy prawdopodobnie w białych koszulkach i czerwonych spodenkach&#8221; &#8211; zapowiedział.</p>
<p>Spotkanie we Wrocławiu z Nigerią cieszy się dużym zainteresowaniem kibiców, natomiast na mecz w Chorzowie z Koreą Płd. jest jeszcze sporo wejściówek.</p>
<p>Zobacz: <a href="http://gigasport.pl/2018/03/klub-ekstraklasy-zmienil-trenera-wiem-jakiego-wyzwania-sie-podjalem-nie-boje-sie/">Klub ekstraklasy zmienił trenera. „Wiem jakiego wyzwania się podjąłem, nie boję się”</a></p>
<p>&#8222;Na mecz we Wrocławiu sprzedano już prawie komplet biletów. Więcej zostało na spotkanie na Stadionie Śląskim. Tam na razie sprzedano ponad 30 tysięcy, czyli ponad połowę pojemności obiektu&#8221; &#8211; przyznał Jakub Kwiatkowski.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="pl" dir="ltr">Według nieoficjalnych informacji i przecieków tak mają wyglądać koszulki naszej reprezentacji na Mundial w Rosji. Podobają się? <a href="https://twitter.com/hashtag/Polska?src=hash&amp;ref_src=twsrc%5Etfw">#Polska</a> <a href="https://twitter.com/hashtag/Poland?src=hash&amp;ref_src=twsrc%5Etfw">#Poland</a> <a href="https://twitter.com/hashtag/kits?src=hash&amp;ref_src=twsrc%5Etfw">#kits</a> <a href="https://t.co/xkJxzdUmko">pic.twitter.com/xkJxzdUmko</a></p>
<p>&mdash; PolskaPiłka24 NET (@PolskaPilka24) <a href="https://twitter.com/PolskaPilka24/status/929677752743084032?ref_src=twsrc%5Etfw">November 12, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Kolejne sprawdziany biało-czerwonych odbędą się krótko przed mundialem. 8 czerwca w Poznaniu ich rywalem będzie Chile, a cztery dni później zagrają w Warszawie z Litwą. Następnego dnia kadra Nawałki wyleci do swojej bazy w Soczi.</p>
<p>Mistrzostwa świata w Rosji odbędą się od 14 czerwca do 15 lipca. Swoje występy kadra Nawałki, zajmująca obecnie siódme miejsce w rankingu FIFA, rozpocznie od meczu z Senegalem 19 czerwca w Moskwie. Pięć dni później zmierzy się z Kolumbią w Kazaniu, a 28 czerwca jej rywalem będzie w Wołgogradzie Japonia.</p>
<p>Zobacz: <a href="http://gigasport.pl/2018/03/kubica-dostal-dwie-sesje-testowe-polak-pojedzie-w-najnowszym-bolidzie-williamsa/">Kubica dostał dwie sesje testowe. Polak pojedzie w najnowszym bolidzie Williamsa</a></p>
<p>Źródło: PAP</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div data-ns-type="simplePlacementCustom" data-ns-hash="7da92ac3871f6968719c235050b59586" class="kd_ns_placement">
<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
</div></div>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5a9db3eccabe5_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fgigasport.pl%2F2018%2F03%2Fpolska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polska+marcowe+mecze+rozegra+w+nowych+strojach.+To+w+tych+koszulkach+zobaczymy+ich+na+mundialu+%5BFOTO%5D&url=http%3A%2F%2Fgigasport.pl%2F2018%2F03%2Fpolska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto%2F&via=GIGA+Sport"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/&amp;media=http://gigasport.pl/wp-content/uploads/2017/10/polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24.jpg&description=Polska+marcowe+mecze+rozegra+w+nowych+strojach.+To+w+tych+koszulkach+zobaczymy+ich+na+mundialu+%5BFOTO%5D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polska+marcowe+mecze+rozegra+w+nowych+strojach.+To+w+tych+koszulkach+zobaczymy+ich+na+mundialu+%5BFOTO%5D%20-%20http%3A%2F%2Fgigasport.pl%2F2018%2F03%2Fpolska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/" data-text="Polska marcowe mecze rozegra w nowych strojach. To w tych koszulkach zobaczymy ich na mundialu [FOTO]" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://gigasport.pl/2018/03/prokurator-wszczal-postepowanie-ws-davide-astoriego-chodzi-o-nieumyslne-spowodowanie-smierci/">Prokurator wszczął postępowanie ws. Davide Astoriego. Chodzi o nieumyślne spowodowanie śmierci</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://gigasport.pl/2018/03/decyzja-komisji-ligi-po-zamieszkach-kibicow-w-gliwicach-tego-nikt-sie-nie-spodziewal/">Decyzja Komisji Ligi po zamieszkach kibiców w Gliwicach. Tego nikt się nie spodziewał!</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gigasport.pl/author/aap/">AAP</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AAP"></span><meta itemprop="datePublished" content="2018-03-05T20:01:41+00:00"><meta itemprop="dateModified" content="2018-03-05T20:01:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gigasport.pl/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="GIGA Sport"></span><meta itemprop="headline " content="Polska marcowe mecze rozegra w nowych strojach. To w tych koszulkach zobaczymy ich na mundialu [FOTO]"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gigasport.pl/wp-content/uploads/2017/10/polska_bialo_czerwoni_laczy_nas_pilka_wolnosc24.jpg"><meta itemprop="width" content="925"><meta itemprop="height" content="600"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5a9db3eccc29c_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_5_5a9db3eccc29c" ><script>var block_td_uid_5_5a9db3eccc29c = new tdBlock();
block_td_uid_5_5a9db3eccc29c.id = "td_uid_5_5a9db3eccc29c";
block_td_uid_5_5a9db3eccc29c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_5a9db3eccc29c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a9db3eccc29c_rand","tdc_css_class_style":"td_uid_5_5a9db3eccc29c_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11903,"live_filter_cur_post_author":"29","block_template_id":""}';
block_td_uid_5_5a9db3eccc29c.td_column_number = "3";
block_td_uid_5_5a9db3eccc29c.block_type = "td_block_related_posts";
block_td_uid_5_5a9db3eccc29c.post_count = "3";
block_td_uid_5_5a9db3eccc29c.found_posts = "1867";
block_td_uid_5_5a9db3eccc29c.header_color = "";
block_td_uid_5_5a9db3eccc29c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a9db3eccc29c.max_num_pages = "623";
tdBlocksArray.push(block_td_uid_5_5a9db3eccc29c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a9db3ecd50c5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a9db3eccc29c" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_7_5a9db3ecd5112" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a9db3eccc29c" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_5_5a9db3eccc29c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gigasport.pl/2018/03/decyzja-komisji-ligi-po-zamieszkach-kibicow-w-gliwicach-tego-nikt-sie-nie-spodziewal/" rel="bookmark" title="Decyzja Komisji Ligi po zamieszkach kibiców w Gliwicach. Tego nikt się nie spodziewał!"><img width="218" height="150" class="entry-thumb" src="http://gigasport.pl/wp-content/uploads/2018/03/piast-gornik-218x150.jpg" srcset="http://gigasport.pl/wp-content/uploads/2018/03/piast-gornik-218x150.jpg 218w, http://gigasport.pl/wp-content/uploads/2018/03/piast-gornik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Decyzja Komisji Ligi po zamieszkach kibiców w Gliwicach. Tego nikt się nie spodziewał!"/></a></div>                <a href="http://gigasport.pl/category/newsy/na-czasie/" class="td-post-category">na czasie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gigasport.pl/2018/03/decyzja-komisji-ligi-po-zamieszkach-kibicow-w-gliwicach-tego-nikt-sie-nie-spodziewal/" rel="bookmark" title="Decyzja Komisji Ligi po zamieszkach kibiców w Gliwicach. Tego nikt się nie spodziewał!">Decyzja Komisji Ligi po zamieszkach kibiców w Gliwicach. Tego nikt się nie spodziewał!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gigasport.pl/2018/03/prokurator-wszczal-postepowanie-ws-davide-astoriego-chodzi-o-nieumyslne-spowodowanie-smierci/" rel="bookmark" title="Prokurator wszczął postępowanie ws. Davide Astoriego. Chodzi o nieumyślne spowodowanie śmierci"><img width="218" height="150" class="entry-thumb" src="http://gigasport.pl/wp-content/uploads/2018/03/astorid-218x150.jpg" srcset="http://gigasport.pl/wp-content/uploads/2018/03/astorid-218x150.jpg 218w, http://gigasport.pl/wp-content/uploads/2018/03/astorid-100x70.jpg 100w, http://gigasport.pl/wp-content/uploads/2018/03/astorid-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prokurator wszczął postępowanie ws. Davide Astoriego. Chodzi o nieumyślne spowodowanie śmierci"/></a></div>                <a href="http://gigasport.pl/category/newsy/na-czasie/" class="td-post-category">na czasie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gigasport.pl/2018/03/prokurator-wszczal-postepowanie-ws-davide-astoriego-chodzi-o-nieumyslne-spowodowanie-smierci/" rel="bookmark" title="Prokurator wszczął postępowanie ws. Davide Astoriego. Chodzi o nieumyślne spowodowanie śmierci">Prokurator wszczął postępowanie ws. Davide Astoriego. Chodzi o nieumyślne spowodowanie śmierci</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gigasport.pl/2018/03/klub-ekstraklasy-zmienil-trenera-wiem-jakiego-wyzwania-sie-podjalem-nie-boje-sie/" rel="bookmark" title="Klub ekstraklasy zmienił trenera. &#8222;Wiem jakiego wyzwania się podjąłem, nie boję się&#8221;"><img width="218" height="150" class="entry-thumb" src="http://gigasport.pl/wp-content/uploads/2017/11/lechia-218x150.jpg" srcset="http://gigasport.pl/wp-content/uploads/2017/11/lechia-218x150.jpg 218w, http://gigasport.pl/wp-content/uploads/2017/11/lechia-100x70.jpg 100w, http://gigasport.pl/wp-content/uploads/2017/11/lechia-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klub ekstraklasy zmienił trenera. &#8222;Wiem jakiego wyzwania się podjąłem, nie boję się&#8221;"/></a></div>                <a href="http://gigasport.pl/category/newsy/na-czasie/" class="td-post-category">na czasie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gigasport.pl/2018/03/klub-ekstraklasy-zmienil-trenera-wiem-jakiego-wyzwania-sie-podjalem-nie-boje-sie/" rel="bookmark" title="Klub ekstraklasy zmienił trenera. &#8222;Wiem jakiego wyzwania się podjąłem, nie boję się&#8221;">Klub ekstraklasy zmienił trenera. &#8222;Wiem jakiego wyzwania się podjąłem, nie boję się&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a9db3eccc29c" data-td_block_id="td_uid_5_5a9db3eccc29c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a9db3eccc29c" data-td_block_id="td_uid_5_5a9db3eccc29c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://gigasport.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='11903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5a9db3ecdc7d9_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="td_block_template_13 widget widget_recent_entries">		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>		<ul>
											<li>
					<a href="http://gigasport.pl/2018/03/decyzja-komisji-ligi-po-zamieszkach-kibicow-w-gliwicach-tego-nikt-sie-nie-spodziewal/">Decyzja Komisji Ligi po zamieszkach kibiców w Gliwicach. Tego nikt się nie spodziewał!</a>
											<span class="post-date">5 marca 2018</span>
									</li>
											<li>
					<a href="http://gigasport.pl/2018/03/polska-marcowe-mecze-rozegra-w-nowych-strojach-to-w-tych-koszulkach-zobaczymy-ich-na-mundialu-foto/">Polska marcowe mecze rozegra w nowych strojach. To w tych koszulkach zobaczymy ich na mundialu [FOTO]</a>
											<span class="post-date">5 marca 2018</span>
									</li>
											<li>
					<a href="http://gigasport.pl/2018/03/prokurator-wszczal-postepowanie-ws-davide-astoriego-chodzi-o-nieumyslne-spowodowanie-smierci/">Prokurator wszczął postępowanie ws. Davide Astoriego. Chodzi o nieumyślne spowodowanie śmierci</a>
											<span class="post-date">5 marca 2018</span>
									</li>
											<li>
					<a href="http://gigasport.pl/2018/03/klub-ekstraklasy-zmienil-trenera-wiem-jakiego-wyzwania-sie-podjalem-nie-boje-sie/">Klub ekstraklasy zmienił trenera. &#8222;Wiem jakiego wyzwania się podjąłem, nie boję się&#8221;</a>
											<span class="post-date">5 marca 2018</span>
									</li>
											<li>
					<a href="http://gigasport.pl/2018/03/kubica-dostal-dwie-sesje-testowe-polak-pojedzie-w-najnowszym-bolidzie-williamsa/">Kubica dostał dwie sesje testowe. Polak pojedzie w najnowszym bolidzie Williamsa</a>
											<span class="post-date">5 marca 2018</span>
									</li>
					</ul>
		</aside><aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Net Media Broker 8 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5a9db3ece0cfc_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://gigasport.pl/"><img class="td-retina-data" src="http://gigasport.pl/wp-content/uploads/2016/09/logo.png" data-retina="http://gigasport.pl/wp-content/uploads/2016/09/ret_logo.png" alt="GIGA SPORT LOGO" title="Magazyn sportowy Giga Sport" width="" /></a></div><div class="footer-text-wrap">Gigantyczne plakaty w każdym numerze! Kredowy papier i wielkość godna największej ozdoby na Twojej ścianie! Często możliwość połączenia kilku plakatów w jeden absolutnie gigantyczny! Każda strona jest po brzegi wypełniona ciekawostkami, analizami i relacjami z najważniejszych wydarzeń sportowych!<div class="footer-email-wrap">Napisz do nas: <a href="mailto:giga@gigasport.pl">giga@gigasport.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5a9db3ece132b_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5a9db3ece132b" ><script>var block_td_uid_10_5a9db3ece132b = new tdBlock();
block_td_uid_10_5a9db3ece132b.id = "td_uid_10_5a9db3ece132b";
block_td_uid_10_5a9db3ece132b.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULARNE POSTY","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_10_5a9db3ece132b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a9db3ece132b_rand","tdc_css_class_style":"td_uid_10_5a9db3ece132b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a9db3ece132b.td_column_number = "1";
block_td_uid_10_5a9db3ece132b.block_type = "td_block_7";
block_td_uid_10_5a9db3ece132b.post_count = "3";
block_td_uid_10_5a9db3ece132b.found_posts = "2160";
block_td_uid_10_5a9db3ece132b.header_color = "";
block_td_uid_10_5a9db3ece132b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a9db3ece132b.max_num_pages = "720";
tdBlocksArray.push(block_td_uid_10_5a9db3ece132b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>POPULARNE POSTY</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_10_5a9db3ece132b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://gigasport.pl/2017/10/gracze-bayernu-dostali-nowe-fury-lewandowskiemu-trafilo-sie-giga-cacko/" rel="bookmark" title="Gracze Bayernu dostali nowe fury! Lewandowskiemu trafiło się GIGA cacko"><img width="100" height="70" class="entry-thumb" src="http://gigasport.pl/wp-content/uploads/2017/10/rl9-100x70.jpg" srcset="http://gigasport.pl/wp-content/uploads/2017/10/rl9-100x70.jpg 100w, http://gigasport.pl/wp-content/uploads/2017/10/rl9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gracze Bayernu dostali nowe fury! Lewandowskiemu trafiło się GIGA cacko"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://gigasport.pl/2017/10/gracze-bayernu-dostali-nowe-fury-lewandowskiemu-trafilo-sie-giga-cacko/" rel="bookmark" title="Gracze Bayernu dostali nowe fury! Lewandowskiemu trafiło się GIGA cacko">Gracze Bayernu dostali nowe fury! Lewandowskiemu trafiło się GIGA cacko</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T21:05:17+00:00" >11 października 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://gigasport.pl/2018/01/stoch-znow-wygral-z-freitagiem-niemcy-sie-z-tym-nie-pogodzili-to-co-zrobili-po-konkursie-nie-miesci-sie-w-glowie/" rel="bookmark" title="Stoch znów wygrał z Freitagiem. Niemcy się z tym nie pogodzili. To, co zrobili po konkursie nie mieści się w głowie"><img width="100" height="70" class="entry-thumb" src="http://gigasport.pl/wp-content/uploads/2018/01/kamil_stoch_polska_nczas-100x70.jpg" srcset="http://gigasport.pl/wp-content/uploads/2018/01/kamil_stoch_polska_nczas-100x70.jpg 100w, http://gigasport.pl/wp-content/uploads/2018/01/kamil_stoch_polska_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stoch znów wygrał z Freitagiem. Niemcy się z tym nie pogodzili. To, co zrobili po konkursie nie mieści się w głowie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://gigasport.pl/2018/01/stoch-znow-wygral-z-freitagiem-niemcy-sie-z-tym-nie-pogodzili-to-co-zrobili-po-konkursie-nie-miesci-sie-w-glowie/" rel="bookmark" title="Stoch znów wygrał z Freitagiem. Niemcy się z tym nie pogodzili. To, co zrobili po konkursie nie mieści się w głowie">Stoch znów wygrał z Freitagiem. Niemcy się z tym nie pogodzili....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T22:23:26+00:00" >1 stycznia 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://gigasport.pl/2017/09/brutalnie-pobity-w-danii-polski-kibic-to-przestepca-i-neonazista/" rel="bookmark" title="Brutalnie pobity w Danii polski kibic to przestępca i neonazista"><img width="100" height="70" class="entry-thumb" src="http://gigasport.pl/wp-content/uploads/2017/09/kibic-lechii-100x70.jpg" srcset="http://gigasport.pl/wp-content/uploads/2017/09/kibic-lechii-100x70.jpg 100w, http://gigasport.pl/wp-content/uploads/2017/09/kibic-lechii-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brutalnie pobity w Danii polski kibic to przestępca i neonazista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://gigasport.pl/2017/09/brutalnie-pobity-w-danii-polski-kibic-to-przestepca-i-neonazista/" rel="bookmark" title="Brutalnie pobity w Danii polski kibic to przestępca i neonazista">Brutalnie pobity w Danii polski kibic to przestępca i neonazista</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T10:27:42+00:00" >7 września 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_5a9db3ecf15cc_rand widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_11_5a9db3ecf15cc" ><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>POPULARNE KATEGORIE</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="http://gigasport.pl/category/newsy/na-czasie/">na czasie<span class="td-cat-no">1868</span></a></li><li><a href="http://gigasport.pl/category/newsy/">newsy<span class="td-cat-no">413</span></a></li><li><a href="http://gigasport.pl/category/newsy/dzieje-sie/">dzieje się!<span class="td-cat-no">152</span></a></li><li><a href="http://gigasport.pl/category/numer/w-kiosku/giga-sport/">giga sport<span class="td-cat-no">59</span></a></li><li><a href="http://gigasport.pl/category/numer/w-kiosku/giga-sport-ekstra/">giga sport ekstra<span class="td-cat-no">25</span></a></li><li><a href="http://gigasport.pl/category/video/">video<span class="td-cat-no">22</span></a></li><li><a href="http://gigasport.pl/category/ciekawe/">ciekawe!<span class="td-cat-no">8</span></a></li><li><a href="http://gigasport.pl/category/numer/">mega<span class="td-cat-no">3</span></a></li><li><a href="http://gigasport.pl/category/numer/w-kiosku/">w kiosku<span class="td-cat-no">1</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="http://gigasport.pl/giga-sport/">co wydajemy?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5173"><a href="http://sklep-niezalezna.pl/pl/c/Magazyny-sportowy/90">numery archiwalne</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="http://gigasport.pl/kontakt/">kontakt i reklama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4560"><a href="http://sklep-niezalezna.pl/pl/c/GIGA-SPORT-magazyn-sportowy/90">sklep</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; GIGASPORT.PL / SPORT OD GIGA STRONY                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5a9db3ed01ddf
    -->

    <script type='text/javascript' src='http://gigasport.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://gigasport.pl/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://gigasport.pl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://gigasport.pl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gigasport.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gigasport.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a9db3ed0237d"></textarea>
						<div id="td_live_css_uid_1_5a9db3ed0237d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a9db3ed0237d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a9db3ed0237d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>