<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO] | GIGA Sport</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gigasport.pl/xmlrpc.php" />
    <meta property="og:image" content="https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2.png" /><link rel="icon" type="image/png" href="https://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE_76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gigasport.pl/wp-content/uploads/2017/11/GIGA_IPHONE_144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GIGA Sport &raquo; Kanał z wpisami" href="https://gigasport.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GIGA Sport &raquo; Kanał z komentarzami" href="https://gigasport.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GIGA Sport &raquo; Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO] Kanał z komentarzami" href="https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gigasport.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gigasport.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b9df00b736a6d36c96bc23f4352e9c46' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gigasport.pl/wp-content/themes/Newspaper/style.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://gigasport.pl/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=8.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://gigasport.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gigasport.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gigasport.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gigasport.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gigasport.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Największe sukcesy polskiego sportu Anno Domini 2018' href='https://gigasport.pl/2019/01/najwieksze-sukcesy-polskiego-sportu-anno-domini-2018/' />
<link rel='next' title='To zdjęcie Roberta Lewandowskiego stało się hitem. Internauci nie mogą wyjść z zachwytu. Też to widzicie? [FOTO]' href='https://nczas.com/2019/01/11/to-zdjecie-roberta-lewandowskiego-stalo-sie-hitem-internauci-nie-moga-wyjsc-z-zachwytu-tez-to-widzicie-foto/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/" />
<link rel='shortlink' href='https://gigasport.pl/?p=13698' />
<link rel="alternate" type="application/json+oembed" href="https://gigasport.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigasport.pl%2F2019%2F01%2Flzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gigasport.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigasport.pl%2F2019%2F01%2Flzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gigasport.pl\/wp-admin\/","wpRestNonce":"4e8235d9ab","wpRestUrl":"https:\/\/gigasport.pl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gigasport.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'acda9e4e-6d57-43da-9cb0-897f2b152df1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "GigaSport.pl";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0860f031-816f-4b4e-9724-08fcd0b320db";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Zapisz się na powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://gigasport.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://gigasport.pl/category/newsy/",
                                "name": "newsy"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://gigasport.pl/category/newsy/na-czasie/",
                                "name": "na czasie"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/",
                                "name": "Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5788161230974534",
          enable_page_level_ads: true
     });
	</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13698 single-format-standard lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video global-block-template-13 td-sport-stack single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-middle-menu-container"><ul id="menu-middle-menu" class="td-mobile-main-menu"><li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-473"><a href="https://gigasport.pl/category/numer/w-kiosku/giga-sport/">giga sport</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="https://gigasport.pl/category/numer/w-kiosku/giga-sport-ekstra/">giga sport ekstra</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472"><a href="https://gigasport.pl/category/newsy/na-czasie/">na czasie</a></li>
<li id="menu-item-4486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486"><a href="https://gigasport.pl/category/video/">wideo</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="https://gigasport.pl/category/newsy/dzieje-sie/">dzieje się!</a></li>
<li id="menu-item-4561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4561"><a href="http://sklep-niezalezna.pl/pl/c/GIGA-SPORT-magazyn-sportowy/90">sklep</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gigasport.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                piątek, Styczeń 11, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="https://gigasport.pl/giga-sport/">co wydajemy?</a></li>
<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5173"><a href="http://sklep-niezalezna.pl/pl/c/Magazyny-sportowy/90">numery archiwalne</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="https://gigasport.pl/kontakt/">kontakt i reklama</a></li>
<li id="menu-item-4560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4560"><a href="http://sklep-niezalezna.pl/pl/c/GIGA-SPORT-magazyn-sportowy/90">sklep</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://gigasport.pl/">
            <img class="td-retina-data" data-retina="https://gigasport.pl/wp-content/uploads/2016/09/ret_logo.png" src="https://gigasport.pl/wp-content/uploads/2016/09/logo.png" alt="GIGA SPORT LOGO" title="Magazyn sportowy Giga Sport"/>
            <span class="td-visual-hidden">GIGA Sport</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gigasport.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gigasport.pl/">
			<img class="td-retina-data" data-retina="https://gigasport.pl/wp-content/uploads/2016/09/ret_logo.png" src="https://gigasport.pl/wp-content/uploads/2016/09/logo.png" alt="GIGA SPORT LOGO" title="Magazyn sportowy Giga Sport"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gigasport.pl/">
			<img class="td-retina-data" data-retina="https://gigasport.pl/wp-content/uploads/2016/09/ret_logo.png" src="https://gigasport.pl/wp-content/uploads/2016/09/logo.png" alt="GIGA SPORT LOGO" title="Magazyn sportowy Giga Sport"/>
		</a>
	    </div>
    <div class="menu-middle-menu-container"><ul id="menu-middle-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-473"><a href="https://gigasport.pl/category/numer/w-kiosku/giga-sport/">giga sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-474"><a href="https://gigasport.pl/category/numer/w-kiosku/giga-sport-ekstra/">giga sport ekstra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-472"><a href="https://gigasport.pl/category/newsy/na-czasie/">na czasie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4486"><a href="https://gigasport.pl/category/video/">wideo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-471"><a href="https://gigasport.pl/category/newsy/dzieje-sie/">dzieje się!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4561"><a href="http://sklep-niezalezna.pl/pl/c/GIGA-SPORT-magazyn-sportowy/90">sklep</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c3863c9896ec_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5930958421"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5930958421"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5930958421"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5930958421"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-13698" class="post-13698 post type-post status-publish format-standard has-post-thumbnail hentry category-na-czasie" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gigasport.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy newsy" class="entry-crumb" href="https://gigasport.pl/category/newsy/">newsy</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy na czasie" class="entry-crumb" href="https://gigasport.pl/category/newsy/na-czasie/">na czasie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://gigasport.pl/category/newsy/">newsy</a></li><li class="entry-category"><a  href="https://gigasport.pl/category/newsy/na-czasie/">na czasie</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO]</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://gigasport.pl/author/maciej/">Maciej</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T10:02:53+00:00" >11 stycznia 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13698">33</span></div>                                <div class="td-post-comments"><a href="https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_uid_2_5c3863c98c016" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgigasport.pl%2F2019%2F01%2Flzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C5%81zy+na+konferencji%21+Dramatyczne+wyznanie+wielkiego+tenisisty.+Andy+Murray+ko%C5%84czy+ze+sportem+%5BVIDEO%5D&url=https%3A%2F%2Fgigasport.pl%2F2019%2F01%2Flzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video%2F&via=GIGA+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/&amp;media=https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2.png&description=%C5%81zy+na+konferencji%21+Dramatyczne+wyznanie+wielkiego+tenisisty.+Andy+Murray+ko%C5%84czy+ze+sportem+%5BVIDEO%5D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO] %0A%0A https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5c3863c98c016">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2-696x464.png" srcset="https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2-696x464.png 696w, https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2-300x200.png 300w, https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2-768x512.png 768w, https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2.png 872w, https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2-630x420.png 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Świątek - 2"/><figcaption class="wp-caption-text">Iga Świątek
Fot. Facebook tenisistki</figcaption></figure></div>			
			
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5c3863c990175_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6022425631"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6022425631"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6022425631"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6022425631"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Jeden z najlepszych tenisistów świata, Andy Murray jest o krok od podjęcia decyzji o końcu sportowej kariery. &#8211; Nie czuję się dobrze. Nie jestem pewien, czy jestem w stanie grać z bólem przez kolejne cztery lub pięć miesięcy &#8211; wyznał ze łzami w oczach na konferencji w Melbourne.</strong></p>
<p>&#8211; Ciągle odczuwam ból. Mogę grać na pewnym poziomie, ale nie na takim, na jakim grałem wcześniej. Zrobiłem wszystko, żeby wyleczyć moje biodro, ale to nie pomogło. Bardzo możliwe, że Australian Open to mój ostatni turniej &#8211; wyznał Andy Murray na konferencji prasowej w Melbourne.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">&quot;I spoke to my team and I told them I can&#39;t keep doing this. I needed to have an end point&#8230;&quot;</p>
<p>-Andy Murray<a href="https://twitter.com/hashtag/AusOpen?src=hash&amp;ref_src=twsrc%5Etfw">#AusOpen</a> <a href="https://t.co/wLEplbKXOV">pic.twitter.com/wLEplbKXOV</a></p>
<p>&mdash; #AusOpen (@AustralianOpen) <a href="https://twitter.com/AustralianOpen/status/1083554590665199617?ref_src=twsrc%5Etfw">January 11, 2019</a></p></blockquote>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5c3863c98f71b_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7415398350"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7415398350"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7415398350"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7415398350"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>A tak awans do turnieju głównego wywalczyła młoda polska tenisistka Iga Świątek (Legia Warszawa):</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="pl" dir="ltr">Teraz spokój i chłodna głowa najważniejsze. Konsekwentnie dalej do przodu. <a href="https://twitter.com/hashtag/teamSwiatek?src=hash&amp;ref_src=twsrc%5Etfw">#teamSwiatek</a> <a href="https://twitter.com/hashtag/teamWSG?src=hash&amp;ref_src=twsrc%5Etfw">#teamWSG</a> <a href="https://t.co/5t02wMgheF">pic.twitter.com/5t02wMgheF</a></p>
<p>&mdash; Artur Bochenek (@Bochen_WSG) <a href="https://twitter.com/Bochen_WSG/status/1083525510465048576?ref_src=twsrc%5Etfw">January 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5c3863c990836_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5648404004"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5648404004"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5648404004"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5648404004"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_6_5c3863c990f4f" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgigasport.pl%2F2019%2F01%2Flzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C5%81zy+na+konferencji%21+Dramatyczne+wyznanie+wielkiego+tenisisty.+Andy+Murray+ko%C5%84czy+ze+sportem+%5BVIDEO%5D&url=https%3A%2F%2Fgigasport.pl%2F2019%2F01%2Flzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video%2F&via=GIGA+Sport">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/&amp;media=https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2.png&description=%C5%81zy+na+konferencji%21+Dramatyczne+wyznanie+wielkiego+tenisisty.+Andy+Murray+ko%C5%84czy+ze+sportem+%5BVIDEO%5D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO] %0A%0A https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_6_5c3863c990f4f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://gigasport.pl/2019/01/najwieksze-sukcesy-polskiego-sportu-anno-domini-2018/">Największe sukcesy polskiego sportu Anno Domini 2018</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://nczas.com/2019/01/11/to-zdjecie-roberta-lewandowskiego-stalo-sie-hitem-internauci-nie-moga-wyjsc-z-zachwytu-tez-to-widzicie-foto/">To zdjęcie Roberta Lewandowskiego stało się hitem. Internauci nie mogą wyjść z zachwytu. Też to widzicie? [FOTO]</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gigasport.pl/author/maciej/">Maciej</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maciej"></span><meta itemprop="datePublished" content="2019-01-11T10:02:53+00:00"><meta itemprop="dateModified" content="2019-01-11T10:02:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gigasport.pl/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="GIGA Sport"></span><meta itemprop="headline " content="Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2.png"><meta itemprop="width" content="872"><meta itemprop="height" content="581"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_7_5c3863c9920b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_7_5c3863c9920b2" ><script>var block_td_uid_7_5c3863c9920b2 = new tdBlock();
block_td_uid_7_5c3863c9920b2.id = "td_uid_7_5c3863c9920b2";
block_td_uid_7_5c3863c9920b2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_7_5c3863c9920b2_rand","td_column_number":3,"live_filter_cur_post_id":13698,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c3863c9920b2_rand","tdc_css_class_style":"td_uid_7_5c3863c9920b2_rand_style"}';
block_td_uid_7_5c3863c9920b2.td_column_number = "3";
block_td_uid_7_5c3863c9920b2.block_type = "td_block_related_posts";
block_td_uid_7_5c3863c9920b2.post_count = "3";
block_td_uid_7_5c3863c9920b2.found_posts = "2045";
block_td_uid_7_5c3863c9920b2.header_color = "";
block_td_uid_7_5c3863c9920b2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c3863c9920b2.max_num_pages = "682";
tdBlocksArray.push(block_td_uid_7_5c3863c9920b2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5c3863c99b760" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5c3863c9920b2" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_9_5c3863c99b7a6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5c3863c9920b2" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_7_5c3863c9920b2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/to-zdjecie-roberta-lewandowskiego-stalo-sie-hitem-internauci-nie-moga-wyjsc-z-zachwytu-tez-to-widzicie-foto/" rel="bookmark" class="td-image-wrap" title="To zdjęcie Roberta Lewandowskiego stało się hitem. Internauci nie mogą wyjść z zachwytu. Też to widzicie? [FOTO]"><img width="218" height="150" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2017/11/lewandowski-218x150.jpg" srcset="https://gigasport.pl/wp-content/uploads/2017/11/lewandowski-218x150.jpg 218w, https://gigasport.pl/wp-content/uploads/2017/11/lewandowski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="To zdjęcie Roberta Lewandowskiego stało się hitem. Internauci nie mogą wyjść z zachwytu. Też to widzicie? [FOTO]"/></a></div>                <a href="https://gigasport.pl/category/newsy/na-czasie/" class="td-post-category">na czasie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/to-zdjecie-roberta-lewandowskiego-stalo-sie-hitem-internauci-nie-moga-wyjsc-z-zachwytu-tez-to-widzicie-foto/" rel="bookmark" title="To zdjęcie Roberta Lewandowskiego stało się hitem. Internauci nie mogą wyjść z zachwytu. Też to widzicie? [FOTO]">To zdjęcie Roberta Lewandowskiego stało się hitem. Internauci nie mogą wyjść z zachwytu. Też to widzicie? [FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gigasport.pl/2018/12/piekna-polska-sportsmenka-powraca-do-gry-jozwik-gotowa-do-startow-znow-bedzie-cieszyc-oko-fanow-lekkoatletyki-galeria/" rel="bookmark" class="td-image-wrap" title="Piękna polska sportsmenka powraca do gry! Jóźwik gotowa do startów. Znów będzie cieszyć oko fanów lekkoatletyki [GALERIA]"><img width="218" height="150" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2017/11/gigasport_joanna_jozwik-218x150.jpg" srcset="https://gigasport.pl/wp-content/uploads/2017/11/gigasport_joanna_jozwik-218x150.jpg 218w, https://gigasport.pl/wp-content/uploads/2017/11/gigasport_joanna_jozwik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piękna polska sportsmenka powraca do gry! Jóźwik gotowa do startów. Znów będzie cieszyć oko fanów lekkoatletyki [GALERIA]"/></a></div>                <a href="https://gigasport.pl/category/newsy/na-czasie/" class="td-post-category">na czasie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2018/12/piekna-polska-sportsmenka-powraca-do-gry-jozwik-gotowa-do-startow-znow-bedzie-cieszyc-oko-fanow-lekkoatletyki-galeria/" rel="bookmark" title="Piękna polska sportsmenka powraca do gry! Jóźwik gotowa do startów. Znów będzie cieszyć oko fanów lekkoatletyki [GALERIA]">Piękna polska sportsmenka powraca do gry! Jóźwik gotowa do startów. Znów będzie cieszyć oko fanów lekkoatletyki [GALERIA]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gigasport.pl/2018/12/grosicki-chlopak-ktory-wzial-los-w-swoje-rece-rewelacyjna-ksiazka-juz-do-kupienia/" rel="bookmark" class="td-image-wrap" title="Grosicki. Chłopak, który wziął los w swoje ręce. Rewelacyjna książka już do kupienia!"><img width="218" height="150" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2018/12/Grosicki-okladka-218x150.jpg" srcset="https://gigasport.pl/wp-content/uploads/2018/12/Grosicki-okladka-218x150.jpg 218w, https://gigasport.pl/wp-content/uploads/2018/12/Grosicki-okladka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grosicki. Chłopak, który wziął los w swoje ręce. Rewelacyjna książka już do kupienia!"/></a></div>                <a href="https://gigasport.pl/category/newsy/na-czasie/" class="td-post-category">na czasie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2018/12/grosicki-chlopak-ktory-wzial-los-w-swoje-rece-rewelacyjna-ksiazka-juz-do-kupienia/" rel="bookmark" title="Grosicki. Chłopak, który wziął los w swoje ręce. Rewelacyjna książka już do kupienia!">Grosicki. Chłopak, który wziął los w swoje ręce. Rewelacyjna książka już do kupienia!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c3863c9920b2" data-td_block_id="td_uid_7_5c3863c9920b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c3863c9920b2" data-td_block_id="td_uid_7_5c3863c9920b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://gigasport.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='13698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_8 td_block_widget td_uid_10_5c3863c9a24cd_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5c3863c9a24cd" ><script>var block_td_uid_10_5c3863c9a24cd = new tdBlock();
block_td_uid_10_5c3863c9a24cd.id = "td_uid_10_5c3863c9a24cd";
block_td_uid_10_5c3863c9a24cd.atts = '{"custom_title":"Najnowsze artyku\u0142y","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m7_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5c3863c9a24cd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5c3863c9a24cd_rand","tdc_css_class_style":"td_uid_10_5c3863c9a24cd_rand_style"}';
block_td_uid_10_5c3863c9a24cd.td_column_number = "1";
block_td_uid_10_5c3863c9a24cd.block_type = "td_block_8";
block_td_uid_10_5c3863c9a24cd.post_count = "3";
block_td_uid_10_5c3863c9a24cd.found_posts = "2560";
block_td_uid_10_5c3863c9a24cd.header_color = "";
block_td_uid_10_5c3863c9a24cd.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c3863c9a24cd.max_num_pages = "854";
tdBlocksArray.push(block_td_uid_10_5c3863c9a24cd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Najnowsze artykuły</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_10_5c3863c9a24cd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/to-zdjecie-roberta-lewandowskiego-stalo-sie-hitem-internauci-nie-moga-wyjsc-z-zachwytu-tez-to-widzicie-foto/" rel="bookmark" class="td-image-wrap" title="To zdjęcie Roberta Lewandowskiego stało się hitem. Internauci nie mogą wyjść z zachwytu. Też to widzicie? [FOTO]"><img width="100" height="70" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2017/11/lewandowski-100x70.jpg" srcset="https://gigasport.pl/wp-content/uploads/2017/11/lewandowski-100x70.jpg 100w, https://gigasport.pl/wp-content/uploads/2017/11/lewandowski-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="To zdjęcie Roberta Lewandowskiego stało się hitem. Internauci nie mogą wyjść z zachwytu. Też to widzicie? [FOTO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/to-zdjecie-roberta-lewandowskiego-stalo-sie-hitem-internauci-nie-moga-wyjsc-z-zachwytu-tez-to-widzicie-foto/" rel="bookmark" title="To zdjęcie Roberta Lewandowskiego stało się hitem. Internauci nie mogą wyjść z zachwytu. Też to widzicie? [FOTO]">To zdjęcie Roberta Lewandowskiego stało się hitem. Internauci nie mogą wyjść...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T11:08:13+00:00" >11 stycznia 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/" rel="bookmark" class="td-image-wrap" title="Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2-100x70.png" srcset="https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2-100x70.png 100w, https://gigasport.pl/wp-content/uploads/2018/08/Świątek-2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/" rel="bookmark" title="Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO]">Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T10:02:53+00:00" >11 stycznia 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://gigasport.pl/2019/01/najwieksze-sukcesy-polskiego-sportu-anno-domini-2018/" rel="bookmark" class="td-image-wrap" title="Największe sukcesy polskiego sportu Anno Domini 2018"><img width="100" height="70" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2018/03/stoch-100x70.jpg" srcset="https://gigasport.pl/wp-content/uploads/2018/03/stoch-100x70.jpg 100w, https://gigasport.pl/wp-content/uploads/2018/03/stoch-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Największe sukcesy polskiego sportu Anno Domini 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2019/01/najwieksze-sukcesy-polskiego-sportu-anno-domini-2018/" rel="bookmark" title="Największe sukcesy polskiego sportu Anno Domini 2018">Największe sukcesy polskiego sportu Anno Domini 2018</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T05:53:54+00:00" >2 stycznia 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_11_5c3863c9acd96_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7335507301"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7335507301"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7335507301"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7335507301"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_12_5c3863c9adc19_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5c3863c9adc19" ><script>var block_td_uid_12_5c3863c9adc19 = new tdBlock();
block_td_uid_12_5c3863c9adc19.id = "td_uid_12_5c3863c9adc19";
block_td_uid_12_5c3863c9adc19.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m7_tl":"","limit":"3","offset":"3","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5c3863c9adc19_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5c3863c9adc19_rand","tdc_css_class_style":"td_uid_12_5c3863c9adc19_rand_style"}';
block_td_uid_12_5c3863c9adc19.td_column_number = "1";
block_td_uid_12_5c3863c9adc19.block_type = "td_block_8";
block_td_uid_12_5c3863c9adc19.post_count = "3";
block_td_uid_12_5c3863c9adc19.found_posts = "2560";
block_td_uid_12_5c3863c9adc19.header_color = "";
block_td_uid_12_5c3863c9adc19.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c3863c9adc19.max_num_pages = "853";
tdBlocksArray.push(block_td_uid_12_5c3863c9adc19);
</script><div class="td-block-title-wrap"></div><div id=td_uid_12_5c3863c9adc19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://gigasport.pl/2019/01/sportowy-kalendarz-na-2019-rok/" rel="bookmark" class="td-image-wrap" title="Sportowy kalendarz na 2019 rok"><img width="100" height="70" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2018/11/Kurek_2018-100x70.jpg" srcset="https://gigasport.pl/wp-content/uploads/2018/11/Kurek_2018-100x70.jpg 100w, https://gigasport.pl/wp-content/uploads/2018/11/Kurek_2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sportowy kalendarz na 2019 rok"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2019/01/sportowy-kalendarz-na-2019-rok/" rel="bookmark" title="Sportowy kalendarz na 2019 rok">Sportowy kalendarz na 2019 rok</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T05:50:07+00:00" >2 stycznia 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://gigasport.pl/2018/12/giga-sport-styczen-2019-liga-mistrzow-2019-wszystko-albo-nic/" rel="bookmark" class="td-image-wrap" title="Giga Sport. Styczeń 2019. Liga Mistrzów 2019. Wszystko albo nic!"><img width="100" height="70" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2018/12/giga-sport-styczen-2019-okladka-100x70.jpg" srcset="https://gigasport.pl/wp-content/uploads/2018/12/giga-sport-styczen-2019-okladka-100x70.jpg 100w, https://gigasport.pl/wp-content/uploads/2018/12/giga-sport-styczen-2019-okladka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giga Sport. Styczeń 2019. Liga Mistrzów 2019. Wszystko albo nic!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2018/12/giga-sport-styczen-2019-liga-mistrzow-2019-wszystko-albo-nic/" rel="bookmark" title="Giga Sport. Styczeń 2019. Liga Mistrzów 2019. Wszystko albo nic!">Giga Sport. Styczeń 2019. Liga Mistrzów 2019. Wszystko albo nic!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-30T10:56:37+00:00" >30 grudnia 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://gigasport.pl/2018/12/brawo-wielkie-wyroznienie-dla-reprezentanta-polski-lukasz-fabianski-najlepszym-bramkarzem-premier-league/" rel="bookmark" class="td-image-wrap" title="Brawo! Wielkie wyróżnienie dla reprezentanta Polski. Łukasz Fabiański najlepszym bramkarzem Premier League!"><img width="100" height="70" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2018/09/Fabiański-1-100x70.jpg" srcset="https://gigasport.pl/wp-content/uploads/2018/09/Fabiański-1-100x70.jpg 100w, https://gigasport.pl/wp-content/uploads/2018/09/Fabiański-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brawo! Wielkie wyróżnienie dla reprezentanta Polski. Łukasz Fabiański najlepszym bramkarzem Premier League!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2018/12/brawo-wielkie-wyroznienie-dla-reprezentanta-polski-lukasz-fabianski-najlepszym-bramkarzem-premier-league/" rel="bookmark" title="Brawo! Wielkie wyróżnienie dla reprezentanta Polski. Łukasz Fabiański najlepszym bramkarzem Premier League!">Brawo! Wielkie wyróżnienie dla reprezentanta Polski. Łukasz Fabiański najlepszym bramkarzem Premier...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-28T22:50:34+00:00" >28 grudnia 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_13 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gigasport - sidebar custom html -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5788161230974534"
     data-ad-slot="3741260115"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://gigasport.pl/"><img class="td-retina-data" src="https://gigasport.pl/wp-content/uploads/2016/09/logo.png" data-retina="https://gigasport.pl/wp-content/uploads/2016/09/ret_logo.png" alt="GIGA SPORT LOGO" title="Magazyn sportowy Giga Sport" width="" /></a></div><div class="footer-text-wrap">Gigantyczne plakaty w każdym numerze! Kredowy papier i wielkość godna największej ozdoby na Twojej ścianie! Często możliwość połączenia kilku plakatów w jeden absolutnie gigantyczny! Każda strona jest po brzegi wypełniona ciekawostkami, analizami i relacjami z najważniejszych wydarzeń sportowych!<div class="footer-email-wrap">Napisz do nas: <a href="mailto:giga@gigasport.pl">giga@gigasport.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5c3863c9bbb6e_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5c3863c9bbb6e" ><script>var block_td_uid_14_5c3863c9bbb6e = new tdBlock();
block_td_uid_14_5c3863c9bbb6e.id = "td_uid_14_5c3863c9bbb6e";
block_td_uid_14_5c3863c9bbb6e.atts = '{"custom_title":"POPULARNE POSTY","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_14_5c3863c9bbb6e_rand","tdc_css_class":"td_uid_14_5c3863c9bbb6e_rand","tdc_css_class_style":"td_uid_14_5c3863c9bbb6e_rand_style"}';
block_td_uid_14_5c3863c9bbb6e.td_column_number = "1";
block_td_uid_14_5c3863c9bbb6e.block_type = "td_block_7";
block_td_uid_14_5c3863c9bbb6e.post_count = "3";
block_td_uid_14_5c3863c9bbb6e.found_posts = "2559";
block_td_uid_14_5c3863c9bbb6e.header_color = "";
block_td_uid_14_5c3863c9bbb6e.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c3863c9bbb6e.max_num_pages = "853";
tdBlocksArray.push(block_td_uid_14_5c3863c9bbb6e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>POPULARNE POSTY</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_14_5c3863c9bbb6e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gigasport.pl/2017/10/gracze-bayernu-dostali-nowe-fury-lewandowskiemu-trafilo-sie-giga-cacko/" rel="bookmark" class="td-image-wrap" title="Gracze Bayernu dostali nowe fury! Lewandowskiemu trafiło się GIGA cacko"><img width="100" height="70" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2017/10/rl9-100x70.jpg" srcset="https://gigasport.pl/wp-content/uploads/2017/10/rl9-100x70.jpg 100w, https://gigasport.pl/wp-content/uploads/2017/10/rl9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gracze Bayernu dostali nowe fury! Lewandowskiemu trafiło się GIGA cacko"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2017/10/gracze-bayernu-dostali-nowe-fury-lewandowskiemu-trafilo-sie-giga-cacko/" rel="bookmark" title="Gracze Bayernu dostali nowe fury! Lewandowskiemu trafiło się GIGA cacko">Gracze Bayernu dostali nowe fury! Lewandowskiemu trafiło się GIGA cacko</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T21:05:17+00:00" >11 października 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gigasport.pl/2018/01/stoch-znow-wygral-z-freitagiem-niemcy-sie-z-tym-nie-pogodzili-to-co-zrobili-po-konkursie-nie-miesci-sie-w-glowie/" rel="bookmark" class="td-image-wrap" title="Stoch znów wygrał z Freitagiem. Niemcy się z tym nie pogodzili. To, co zrobili po konkursie nie mieści się w głowie"><img width="100" height="70" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2018/01/kamil_stoch_polska_nczas-100x70.jpg" srcset="https://gigasport.pl/wp-content/uploads/2018/01/kamil_stoch_polska_nczas-100x70.jpg 100w, https://gigasport.pl/wp-content/uploads/2018/01/kamil_stoch_polska_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stoch znów wygrał z Freitagiem. Niemcy się z tym nie pogodzili. To, co zrobili po konkursie nie mieści się w głowie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2018/01/stoch-znow-wygral-z-freitagiem-niemcy-sie-z-tym-nie-pogodzili-to-co-zrobili-po-konkursie-nie-miesci-sie-w-glowie/" rel="bookmark" title="Stoch znów wygrał z Freitagiem. Niemcy się z tym nie pogodzili. To, co zrobili po konkursie nie mieści się w głowie">Stoch znów wygrał z Freitagiem. Niemcy się z tym nie pogodzili....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T22:23:26+00:00" >1 stycznia 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gigasport.pl/2017/09/brutalnie-pobity-w-danii-polski-kibic-to-przestepca-i-neonazista/" rel="bookmark" class="td-image-wrap" title="Brutalnie pobity w Danii polski kibic to przestępca i neonazista"><img width="100" height="70" class="entry-thumb" src="https://gigasport.pl/wp-content/uploads/2017/09/kibic-lechii-100x70.jpg" srcset="https://gigasport.pl/wp-content/uploads/2017/09/kibic-lechii-100x70.jpg 100w, https://gigasport.pl/wp-content/uploads/2017/09/kibic-lechii-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brutalnie pobity w Danii polski kibic to przestępca i neonazista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2017/09/brutalnie-pobity-w-danii-polski-kibic-to-przestepca-i-neonazista/" rel="bookmark" title="Brutalnie pobity w Danii polski kibic to przestępca i neonazista">Brutalnie pobity w Danii polski kibic to przestępca i neonazista</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T10:27:42+00:00" >7 września 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5c3863c9cec36_rand widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_15_5c3863c9cec36" ><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>POPULARNE KATEGORIE</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://gigasport.pl/category/newsy/na-czasie/"><span class="td-cat-name">na czasie</span><span class="td-cat-no">2046</span></a></li><li><a href="https://gigasport.pl/category/newsy/"><span class="td-cat-name">newsy</span><span class="td-cat-no">425</span></a></li><li><a href="https://gigasport.pl/category/newsy/dzieje-sie/"><span class="td-cat-name">dzieje się!</span><span class="td-cat-no">315</span></a></li><li><a href="https://gigasport.pl/category/numer/w-kiosku/giga-sport/"><span class="td-cat-name">giga sport</span><span class="td-cat-no">69</span></a></li><li><a href="https://gigasport.pl/category/ciekawe/"><span class="td-cat-name">ciekawe!</span><span class="td-cat-no">59</span></a></li><li><a href="https://gigasport.pl/category/numer/w-kiosku/giga-sport-ekstra/"><span class="td-cat-name">giga sport ekstra</span><span class="td-cat-no">28</span></a></li><li><a href="https://gigasport.pl/category/video/"><span class="td-cat-name">video</span><span class="td-cat-no">23</span></a></li><li><a href="https://gigasport.pl/category/numer/"><span class="td-cat-name">mega</span><span class="td-cat-no">3</span></a></li><li><a href="https://gigasport.pl/category/numer/w-kiosku/"><span class="td-cat-name">w kiosku</span><span class="td-cat-no">1</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="https://gigasport.pl/giga-sport/">co wydajemy?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5173"><a href="http://sklep-niezalezna.pl/pl/c/Magazyny-sportowy/90">numery archiwalne</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470"><a href="https://gigasport.pl/kontakt/">kontakt i reklama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4560"><a href="http://sklep-niezalezna.pl/pl/c/GIGA-SPORT-magazyn-sportowy/90">sklep</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; GIGASPORT.PL / SPORT OD GIGA STRONY                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8 (rara)
        Deploy mode: deploy
        
        uid: 5c3863c9d3347
    -->

    <script type='text/javascript' src='https://gigasport.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://gigasport.pl/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://gigasport.pl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://gigasport.pl/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gigasport.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gigasport.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c3863c9d3847"></textarea>
						<div id="td_live_css_uid_1_5c3863c9d3847" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c3863c9d3847');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c3863c9d3847");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>